TLBDOC 1.0FREECreates a Windows Help File from a Type Library. Documents all OLE automation objects, properties, methods and events. Use as a developers tool or just to explore all those mysterious ActiveX controls on your hard disk! Requires Microsoft Help...Read More Rating:
OCXTS 1.0FREEThis is a small utility to help in the diagnosis of OCX installation/registration problems, use it during the development cycle or as a tool to diagnose problems once you've shipped your control to a customer site. Reports System, Version, Registry...Read More Rating:
CSSMTP 01.6bTRIALCommand Line SMTP Client includes - esmtp authentication, automatic file type detection, automatic 7bit, quoted-printable and base64 encoding - multiple attachments - multiple recipients.Read More Rating:
CSMail Developer Edition 6.0.0.9789TRIALThe Internet Mail Client Control Library is a suite of ActiveX/COM objects providing SMTP (RFC 821), POP3 (RFC 1725) and MIME (RFC 1341) support for application developers. The library is suitable for use in Visual Basic, C++, Delphi and scripting...Read More Rating:
TOP DOWNLOADSlast weekdoPDF5,368FBackup1,929Backup4all Professional118novaPDF SDK10novaPDF Professional9novaPDF OEM9novaPDF Lite8 View All Top Downloads
LATEST ADDITIONSRecently Added SoftwareCardHorse-Sell Gift Cards 100+2026-10-19Denma: Tap to Vibrate2026-10-19Tajweed Mushaf: Quran Holder2026-10-18Holy Quran - Multiple Qiraat2026-10-18কেয়ামতের আলামত - Qiyamah2026-10-18Shoot - Live Football Scores2026-10-18Skor U'Madad - ITM Survey2026-10-18 View All Top Additions
LATEST UPDATESRecently Updated SoftwareCardHorse-Sell Gift Cards 100+2026-10-19Denma: Tap to Vibrate2026-10-19Tajweed Mushaf: Quran Holder2026-10-18Holy Quran - Multiple Qiraat2026-10-18কেয়ামতের আলামত - Qiyamah2026-10-18Shoot - Live Football Scores2026-10-18Skor U'Madad - ITM Survey2026-10-18 View All Updates